is it possible to use the product to determine operating system?


is it possible to use the product to determine operating system?

Author
Message
deanitaliano@erbequipment....
View Quick Profile

Supreme Being
Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)

Group: Forum Members
Last Active: 4 Years Ago
Posts: 2, Visits: 11
im trying to find out what pc has what operatign system in my domain. can smartcode do this?
Yury Averkiev (s-code)
View Quick Profile

Supreme Being
Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)

Group: Administrators
Last Active: 7 days ago @ 10:28 PM
Posts: 1.9K, Visits: 3.5K
it's possible. I've upload a short demo video for you.



http://www.s-code.com/App_Themes/Default/images/blue_line.gif
Kindest Regards,
SmartCode Solutions Support
deanitaliano@erbequipment....
View Quick Profile

Supreme Being
Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)Supreme Being (254 reputation)

Group: Forum Members
Last Active: 4 Years Ago
Posts: 2, Visits: 11
  1. Yuri, thanks so much for the help. I got exactly what I wanted. Actually found something pretty interesting. We have multiple locations and some of the location, and a few devices do nto show up at all in the search. devices that are off are there, but im missing entire IP ranges. I jsut found it odd not everything in our domain appeared. got any ideas on that one? wonder if this issue plays into our never ending GPO's not applying issue???

Yury Averkiev (s-code)
View Quick Profile

Supreme Being
Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)Supreme Being (193K reputation)

Group: Administrators
Last Active: 7 days ago @ 10:28 PM
Posts: 1.9K, Visits: 3.5K
We have multiple locations and some of the location, and a few devices do not show up at all in the search


Could you please clarify, the search that you had mentioned, did you mean Dynamic Search Folder search or something else?

http://www.s-code.com/App_Themes/Default/images/blue_line.gif
Kindest Regards,
SmartCode Solutions Support


Similar Topics


Reading This Topic